Commit 4e668a85 authored by RenovateBot's avatar RenovateBot
Browse files

Update dependency @vue/composition-api to v1.6.1

parent de0a30c6
Pipeline #20772 failed with stages
in 25 minutes and 53 seconds
......@@ -17,7 +17,7 @@
"postinstall": "yarn run fix-fomantic-css"
},
"dependencies": {
"@vue/composition-api": "1.4.9",
"@vue/composition-api": "1.6.1",
"@vueuse/core": "8.2.5",
"axios": "0.26.1",
"axios-auth-refresh": "3.2.2",
......
......@@ -1580,10 +1580,10 @@
optionalDependencies:
prettier "^1.18.2 || ^2.0.0"
"@vue/composition-api@1.4.9":
version "1.4.9"
resolved "https://registry.yarnpkg.com/@vue/composition-api/-/composition-api-1.4.9.tgz#6fa65284f545887b52d421f23b4fa1c41bc0ad4b"
integrity sha512-l6YOeg5LEXmfPqyxAnBaCv1FMRw0OGKJ4m6nOWRm6ngt5TuHcj5ZoBRN+LXh3J0u6Ur3C4VA+RiKT+M0eItr/g==
"@vue/composition-api@1.6.1":
version "1.6.1"
resolved "https://registry.yarnpkg.com/@vue/composition-api/-/composition-api-1.6.1.tgz#3b809802979af9ec06678437bead7617f0f85be5"
integrity sha512-QNeduwRllSRzo9ZOzZjtzCeGUx0sEfrEDHmQlf+goLw4calBPBbpYWf8ueh6VSBrWJGQRJPsRPmTVEeTKRKBMg==
"@vue/reactivity-transform@3.2.33":
version "3.2.33"
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment