Commit 91a1c710 authored by JocelynDelalande's avatar JocelynDelalande

Stop giving too much hope on Debian 8 compatibility

FW requires Python>=3.5 ; only Python 3.4 is packaged in Debian 8.

fix #300
parent ed305a2c
......@@ -3,8 +3,7 @@ Debian installation
.. note::
this guide targets Debian 9, which is the latest debian, but should work
similarly on Debian 8.
This guide targets Debian 9 (Stretch), which is the latest Debian.
External dependencies
---------------------
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment