Commit 3fca8b67 authored by RenovateBot's avatar RenovateBot Committed by Georg Krause
Browse files

Update dependency sass to v1.49.11 (develop)

parent b85b0a94
......@@ -30,7 +30,7 @@
"qs": "6.10.3",
"register-service-worker": "1.7.2",
"sanitize-html": "2.7.0",
"sass": "1.49.9",
"sass": "1.49.11",
"showdown": "2.0.3",
"text-clipper": "2.2.0",
"vue": "2.6.14",
......
......@@ -5206,10 +5206,10 @@ sanitize-html@2.7.0:
parse-srcset "^1.0.2"
postcss "^8.3.11"
sass@1.49.9:
version "1.49.9"
resolved "https://registry.yarnpkg.com/sass/-/sass-1.49.9.tgz#b15a189ecb0ca9e24634bae5d1ebc191809712f9"
integrity sha512-YlYWkkHP9fbwaFRZQRXgDi3mXZShslVmmo+FVK3kHLUELHHEYrCmL1x6IUjC7wLS6VuJSAFXRQS/DxdsC4xL1A==
sass@1.49.11:
version "1.49.11"
resolved "https://registry.yarnpkg.com/sass/-/sass-1.49.11.tgz#1ffeb77faeed8b806a2a1e021d7c9fd3fc322cb7"
integrity sha512-wvS/geXgHUGs6A/4ud5BFIWKO1nKd7wYIGimDk4q4GFkJicILActpv9ueMT4eRGSsp1BdKHuw1WwAHXbhsJELQ==
dependencies:
chokidar ">=3.0.0 <4.0.0"
immutable "^4.0.0"
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment