Verified Commit 89f90d15 authored by Eliot Berriot's avatar Eliot Berriot
Browse files

Moved daphne to common requirements

parent c5e28519
...@@ -59,3 +59,5 @@ ffmpeg-python==0.1.10 ...@@ -59,3 +59,5 @@ ffmpeg-python==0.1.10
channels>=2,<2.1 channels>=2,<2.1
channels_redis>=2.1,<2.2 channels_redis>=2.1,<2.2
django-cacheops>=4,<4.1 django-cacheops>=4,<4.1
daphne==2.0.4
...@@ -3,5 +3,3 @@ ...@@ -3,5 +3,3 @@
# WSGI Handler # WSGI Handler
# ------------------------------------------------ # ------------------------------------------------
daphne==2.0.4
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment