Verified Commit 5fe07255 authored by Eliot Berriot's avatar Eliot Berriot 💬

Updated readme with mopidy issue

parent c87dd440
Pipeline #4082 passed with stage
in 57 seconds
......@@ -22,7 +22,9 @@ Features
Installation
------------
We assume you have a Mopidy server available.
We assume you have a Mopidy server available. **Because of `a bug in recent mopidy versions <https://github.com/mopidy/mopidy/issues/1528>`_,
if you face any playback issues, you should use at least Mopidy 2.2.3 which is currently unreleased, or install the development version with
``pip install --user git+https://github.com/mopidy/mopidy.git``**.
We don't have any package for this extension yet, so you may install
from the repository:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment