Update dependency eslint-plugin-vue to v9.8.0

11 jobs for 1967-nodeinfo-2-0-endpoint-returns-incorrect-type-for-field-usage in 20 minutes and 6 seconds (queued for 2 seconds)
latest