Commit 15bdbe60 authored by RenovateBot's avatar RenovateBot
Browse files

Update dependency vue-lazyload to v1.3.4

parent be484f90
Pipeline #21030 passed with stages
in 51 minutes and 55 seconds
......@@ -36,7 +36,7 @@
"text-clipper": "2.2.0",
"vue": "2.6.14",
"vue-gettext": "2.1.12",
"vue-lazyload": "1.3.3",
"vue-lazyload": "1.3.4",
"vue-plyr": "7.0.0",
"vue-router": "3.5.4",
"vue-upload-component": "2.8.22",
......
......@@ -5913,10 +5913,10 @@ vue-jest@3.0.7:
tsconfig "^7.0.0"
vue-template-es2015-compiler "^1.6.0"
vue-lazyload@1.3.3:
version "1.3.3"
resolved "https://registry.yarnpkg.com/vue-lazyload/-/vue-lazyload-1.3.3.tgz#4df50a271bde9b74c3caf7a228d6e0af50d5682f"
integrity sha512-uHnq0FTEeNmqnbBC2aRKlmtd9LofMZ6Q3mWvgfLa+i9vhxU8fDK+nGs9c1iVT85axSua/AUnMttIq3xPaU9G3A==
vue-lazyload@1.3.4:
version "1.3.4"
resolved "https://registry.yarnpkg.com/vue-lazyload/-/vue-lazyload-1.3.4.tgz#2988998f6bc1a2027268f5b0cffa7a7e30e6ccb4"
integrity sha512-K0frbPQJuvFHVpdl/ov5CqCR/CHWeLGs8E8V1d/09DIETqBjeGhC1fLMmwUy3Go2Yd/VX610AZ7Mdn4B54592Q==
vue-plyr@7.0.0:
version "7.0.0"
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment