Update dependency eslint-plugin-vue to v8

3 jobs for renovate/eslint-plugin-vue-8.x in 3 minutes and 4 seconds
Status Name Job ID Coverage
  Lint
failed lint #79278

00:03:04

 
  Test
skipped test_jsonld_ns #79279
 
  Review
skipped review #79280
docker
 
Name Stage Failure
failed
lint Lint
info fsevents@2.3.2: The platform "linux" is incompatible with this module.
info "fsevents@2.3.2" is an optional dependency and failed compatibility check. Excluding it from installation.
info fsevents@1.2.13: The platform "linux" is incompatible with this module.
info "fsevents@1.2.13" is an optional dependency and failed compatibility check. Excluding it from installation.
error eslint-plugin-vue@8.1.1: The engine "node" is incompatible with this module. Expected version "^12.22.0 || ^14.17.0 || >=16.0.0". Got "14.16.0"
error Found incompatible module.
info Visit https://yarnpkg.com/en/docs/cli/install for documentation about this command.
Cleaning up project directory and file based variables
ERROR: Job failed: exit code 1