Commit c760503a authored by RenovateBot's avatar RenovateBot
Browse files

Update dependency sass to v1.49.9 (develop)

parent b572c1f9
......@@ -30,7 +30,7 @@
"qs": "6.10.3",
"register-service-worker": "1.7.2",
"sanitize-html": "2.7.0",
"sass": "1.49.8",
"sass": "1.49.9",
"showdown": "2.0.0",
"text-clipper": "2.2.0",
"vue": "2.6.14",
......
......@@ -2688,10 +2688,10 @@ sanitize-html@2.7.0:
parse-srcset "^1.0.2"
postcss "^8.3.11"
sass@1.49.8:
version "1.49.8"
resolved "https://registry.yarnpkg.com/sass/-/sass-1.49.8.tgz#9bbbc5d43d14862db07f1c04b786c9da9b641828"
integrity sha512-NoGOjvDDOU9og9oAxhRnap71QaTjjlzrvLnKecUJ3GxhaQBrV6e7gPuSPF28u1OcVAArVojPAe4ZhOXwwC4tGw==
sass@1.49.9:
version "1.49.9"
resolved "https://registry.yarnpkg.com/sass/-/sass-1.49.9.tgz#b15a189ecb0ca9e24634bae5d1ebc191809712f9"
integrity sha512-YlYWkkHP9fbwaFRZQRXgDi3mXZShslVmmo+FVK3kHLUELHHEYrCmL1x6IUjC7wLS6VuJSAFXRQS/DxdsC4xL1A==
dependencies:
chokidar ">=3.0.0 <4.0.0"
immutable "^4.0.0"
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment